ÜBERSICHT

In diesem Kapitel finden Sie einen Überblick über die Netzwerkfax-Funktionen.

» "Merkmale und Funktionen"

Go to Top


Merkmale und Funktionen

Die Netzwerkfax-Funktionen dieses Systems vereinfachen und erleichtern die Faxverwaltung in Ihrem Büro, indem Ihnen die Möglichkeit geboten wird, Faxe bzw. Internet-Faxe als digitale Dokumente direkt von Ihrem Computer aus zu versenden.

Die Faxübertragung mit dem Fax Treiber ist nur verfügbar, wenn die optionale Faxeinheit installiert ist.

Aktivieren Sie bitte SNMP in TopAccess, um die Netzwerkfax-Funktionen zu benutzen. Weiterhin muss zusätzlich die optionale Faxeinheit installiert sein.

Mit der bedienerfreundlichen Treibersoftware für Netzwerkfax-Funktionen können Sie einen Fax-Druckertreiber auswählen, um auf elektronischem Weg Dokumente von Ihrem Computer aus an einen oder mehrere Empfänger zu senden. Auf einfache Weise definieren Sie Eigenschaften für den Faxauftrag wie Sendeliste oder die Faxauflösung festlegen. Außerdem verfügt der Fax Treiber über eine Adressbuchanzeige. Diese Kombination von Anwendungen erleichtert Ihnen die Auswahl der Faxempfänger und den Zugriff auf das Adressbuch.

Mit dem Fax Treiber können Sie Sendelisten einrichten und elektronische Dokumente von Ihrem Computer aus an einen oder mehrere Empfänger senden. Dabei besteht kein merklicher Unterschied zwischen einem Druckauftrag und dem Faxauftrag: Das Dokument wird einfach an die Faxkarte geschickt, und daher ist die Verwendung des Fax Treibers besonders einfach. Außerdem können Sie die Faxeigenschaften festlegen. Faxeigenschaften sind die Attribute, die Sie einstellen, um Sende- und Empfangsdaten zur Verarbeitung von Faxaufträgen festzulegen, wie Wähloptionen, Absenderdaten, Faxauflösung und Seitenlayout.

Eine weitere Funktion ist der einfach zu verwendende Faxplaner, mit dem Sie Datum und Uhrzeit für die Übertragung Ihres Faxes einstellen können. Deckblatt-Optionen stehen ebenfalls zur Verfügung. Sie können eine angepasste Deckblattseite Ihrer Faxübertragung hinzufügen, die Daten zum Faxversand und Faxempfang sowie eine ausführliche Nachricht enthalten kann. Sender- und Empfängerdaten, die in Deckblätter eingefügt werden, können Sie zur späteren Verwendung archivieren.

Das Faxen von Papiervorlagen ist nur über das Bedienfeld möglich.

Aufgrund der unterschiedlichen Bilddatenverarbeitung von Fax-Treiber und normalen Faxdokumenten kann sich auch eine unterschiedliche Bildqualität ergeben.

Wenn Sie Email-Adressen als Empfänger definieren, werden die Dokumente mit dem Fax-Treiber als Internet-Fax gesendet. Die Internet-Faxfunktion ermöglicht das Senden von Originalen wie mit der Faxfunktion. Die Dokumente werden jedoch über das Internet gesendet und nicht über das normale Telefonnetz. Um ein Internet-Fax zu senden, muss der Empfänger ebenfalls über die Internet-Faxfunktion verfügen. Weitere Hinweise zum Internet-Fax siehe Anleitung für Fortgeschrittene .


FAXE SENDEN

Dieses Kapitel beschreibt, wie Sie ein Fax mit dem Fax-Treiber versenden.

» "Generelle Vorgehensweise"

» "Empfänger festlegen"


Generelle Vorgehensweise

Gehen Sie zum Senden eines Fax (Netzwerkfax / Internetfax) wie folgt vor.

Sie können standardmäßige oder optionale Funktionen einstellen. Zur Vorgehensweise siehe folgenden Abschnitt.

» "OPTIONEN EINSTELLEN"

  1. Starten Sie das Anwendungsprogramm und öffnen Sie das zu sendende Dokument.
  2. Wählen Sie im Menü [Datei] der Anwendung den Befehl [Drucken].

    3. Die Vorgehensweise zum Öffnen des Druckdialogs ist abhängig vom verwendeten Anwendungsprogramm.

  3. Wählen Sie den Fax-Treiber und klicken Sie auf [Einstellungen].

    4. Das Dialogfeld der Faxeigenschaften erscheint.

    Die Vorgehensweise zum Öffnen des Eigenschaftendialogs ist abhängig vom verwendeten Anwendungsprogramm.

  4. Klicken Sie auf [Senden] und wählen Sie die Empfänger.

    5. Um die Empfänger festzulegen, können Sie sie aus dem Adressbuch auswählen oder manuell eingeben. » "Empfänger festlegen"

    Unter dem Register [Senden] können Sie zusätzlich zu den Empfängern auch Auflösung und Faxdeckblatt, etc. einstellen. » "Einstellungen unter [Senden]"

    Unter dem Register [Layout] können Sie Größe und Ausrichtung des Papiers einstellen. » "Einstellungen unter [Layout]"

    Unter den Registern [Deckblatt] und [Absenderinformationen] können Sie Absenderinformationen und Deckblätter einstellen. » "Deckblatt Einstallungen" » "SNMP einrichten"

  5. Klicken Sie auf [OK].

    6. Die Sendeeinstellungen sind definiert und der Fax-Eigenschaftendialog wird geschlossen.

  6. Klicken Sie auf [Drucken] im Druckdialog des Anwendungsprogramms.

    7. Das Fax wird gesendet.

    Die Vorgehensweise zum Drucken des Dokuments (Senden des Fax) ist abhängig vom verwendeten Anwendungsprogramm.

    Ein noch nicht gesendetes Fax kann in der Auftragsverwaltung von TopAccess geprüft oder gelöscht werden. Ein bereits gesendetes Fax kann in TopAccess anhand des Sendeprotokolls geprüft werden. Einzelheiten siehe TopAccess-Anleitung .

Wichtige Hinweise zu [Anmeldeinformation manuell eingeben]

Wenn diese Option aktiviert ist, werden Sie vor dem Senden des Fax aufgefordert, Ihren Benutzernamen und Ihr Kennwort einzugeben.

Bis zu 128 Zeichen können in [Benutzername] und bis zu 64 Zeichen in [Kennwort] eingegeben werden.

Ihre Eingaben werden nicht gespeichert. Daher müssen Sie bei jeder Fax-Sendung erneut Benutzername und Kennwort eingeben.

Im Register [Geräteeinstellungen] können Sie Einstellungen für diese Option vornehmen. » "[Geräteeinstellungen] einrichten"

Wichtige Hinweise bei Verwendung der LDAP-Authentifizierung

Bei aktivierter LDAP-Authentifizierung muss vor dem Senden eines Fax im Register [Senden] unter [Server Name] ein LDAP Server definiert sein.

Ist der LDAP Server nicht definiert, wird bei einer Faxsendung das Dialogfeld [LDAP Server definieren] angezeigt.

In diesem Fall definieren Sie den entsprechenden LDAP Server im Feld [Server Name] und klicken auf [OK], um das Fax zu senden.

Die Einstellungen für die LDAP-Authentifizierung können Sie im Register [Geräteeinstellungen] durchführen.

» "[Geräteeinstellungen] einrichten"


Empfänger festlegen

Sie können bis zu 400 Empfänger definieren. Bis zu 80 Empfänger, wenn die Festplatte nicht im System installiert ist.

Geben Sie die Faxnummer ein, um ein Netzwerkfax zu senden. Geben Sie die Email-Adresse ein, um ein Internetfax zu senden.

» "Empfänger über die Tastatur eingeben"

» "Empfänger aus dem Adressbuch wählen"

» "Empfänger aus dem Adressbuch wählen (Suchoption)"

» "Empfänger entfernen"

Wenn Sie die Empfänger aus der Adressbuch auswählen wollen, müssen Sie die Kontakte dort hinzufügen.

Wenn Sie mehr als einen Empfänger für die Sendung definieren und ein Fax-Deckblatt eingestellt haben oder wenn der Empfänger den Druck der Header-Seite eingestellt hat, werden beim Empfänger alle Empfängerinformationen ausgedruckt. Senden Sie das Fax daher nicht an mehrere Empfänger gleichzeitig, wenn Ihre Empfängerinformationen vertraulich bleiben sollen.


Empfänger über die Tastatur eingeben

Sie können die Empfänger über die Tastatur eingeben.

  1. Um einen Netzwerkfax-Empfänger hinzuzufügen, wählen Sie [Faxnummer] und geben die Faxnummer im rechten Feld ein. Um einen Internetfax-Empfänger hinzuzufügen, wählen Sie [Internetfax-Adresse] und geben die Email-Adresse im rechten Feld ein.

    2. Mit der Faxnummer können Sie auch eine Sub-Adresse und ein Kennwort eingeben. Klicken Sie auf [SUB/PWD], um dies einzugeben (maximal 20 Stellen jeweils). Diese Eingabe bewirkt die Weiterleitung des Dokuments an das Endgerät (Subadresse) des jeweiligen Empfängers gemäß ITU-T Standard. Voraussetzung hierfür ist, dass diese Funktion beim Empfänger vorhanden und auch eingestellt ist.

    Verwenden Sie " - " (Bindestrich), wenn Sie Pausen in die Faxnummer einfügen möchten.

  2. Klicken Sie auf [image] .

    3. Die für "An" ausgewählten Empfänger werden angezeigt .

    Nach der Faxsendung werden die Empfänger automatisch aus der "An"-Liste entfernt.


Empfänger aus dem Adressbuch wählen

Sie können Empfänger aus dem Adressbuch wählen.

  1. Klicken Sie auf [Adressbuch].

    2. Die Adressbuchanzeige startet.

  2. Wenn Sie eine Faxnummer aus der Kontaktliste gewählt haben, klicken Sie auf [Fax wählen] und wenn Sie eine Email-Adresse gewählt haben, klicken Sie auf [Email wählen].

    3. Alle ausgewählten Empfänger sind getrennt nach "Fax" und "Email" aufgeführt.

    Kontakte, für die nur eine Faxnummer gespeichert ist, können nicht unter "Email" angezeigt werden und Kontakte, für die nur eine Email-Adresse gespeichert ist, können nicht unter "Fax" angezeigt werden.

    Sie können den Empfänger wie folgt auswählen:

    Kontakt durch 'drag and drop' wählen

    Ziehen Sie den Kontakt mit der Maus in die Kontaktliste "Fax" oder "Email" und lassen Sie die Maus los.

    Kontakt durch Doppelklick wählen

    Doppelklicken Sie auf einen Kontakt in der Liste. Um die Zuordnung des Empfängers durchzuführen, wählen Sie im Menü [Ansicht], [Typenauswahl] und danach [Fax], [Email] oder [Beide].

    Kontakt über Kontextmenü wählen

    Rechtsklicken Sie auf einen Kontakt in der Liste und wählen Sie im Kontextmenü [Auswahl] entweder [Faxnummer] oder [Email].

    Empfänger entfernen

    Wählen Sie einen Empfänger unter "Fax" oder "Email" und klicken Sie auf [Entfernen] (Links: Faxnummer, Rechts: Email-Adresse).

  3. Klicken Sie auf [OK].

    4. Die Adressbuchanzeige wird geschlossen und die ausgewählten Empfänger für "An" werden angezeigt.

    Nach der Faxsendung werden die Empfänger automatisch aus der "An"-Liste entfernt.


Empfänger aus dem Adressbuch wählen (Suchoption)

Sie können im Adressbuch nach Empfängern suchen.

  1. Klicken Sie auf [Adressbuch].

    2. Die Adressbuchanzeige startet.

  2. Klicken Sie auf das Menü [Bearbeiten] und wählen Sie [Suchen].

    3. Das Dialogfeld [Suche Kontakt] erscheint.

  3. Wählen Sie in der Liste [Datenquelle] einen registrierten Verzeichnisdienst aus.

    4. Das Standardadressbuch für [Datenquelle] können Sie einstellen, indem Sie in der Menüleiste [Ansicht] - [Standardkonfiguration] - [Datenquelle] auswählen.

  4. Wechseln Sie zum Register [Person] und geben Sie in den folgenden Feldern den Suchtext ein.

    5. Name -- Geben Sie die Zeichenfolge des Namens ein, nach dem gesucht werden soll.

    Faxnummer -- Geben Sie die Ziffern der Faxnummer ein, nach der gesucht werden soll.

    Email -- Geben Sie die Zeichenfolge der Email-Adresse ein, nach der gesucht werden soll.

    Wenn Sie die Suche so durchführen wollen, fahren Sie mit Schritt 6 fort. Wenn Sie detailliertere Suchbedingungen einstellen wollen, wählen Sie [Detaileinstellung] und fahren mit Schritt 5 fort. Sie können die Suchbedingungen unter [Person] und [Detaileinstellung] nicht kombinieren, auch wenn Sie beides eintragen.

    Unter [Person] müssen Sie nicht alle Felder ausfüllen, auch die Zeichenfolge muss nicht vollständig dem Suchnamen entsprechen. Die Eingabe von einem oder zwei Buchstaben reicht bereits aus, die Suche nach Kontakten durchzuführen, die diesen Bedingungen entsprechen.

  5. Wählen Sie [Detaileinstellung], stellen Sie die Suchbedingungen ein und klicken Sie auf [Hinzufügen].

    6. Feldauswahl -- Wählen Sie eine Position, nach der gesucht werden soll.

    Suchbedingung -- Wählen Sie im linken Feld eine Bedingung und geben Sie im rechten Feld die Zeichenfolge ein.

    Die Suchbedingung wird der Liste der Bedingungen angezeigt.

    Um weitere Suchbedingungen einzustellen, wiederholen Sie diesen Vorgang so oft wie nötig.

    Zum Löschen einer Suchbedingung wählen Sie diese aus und klicken auf [Entfernen].

  6. Klicken Sie auf [Suchen].

    7. Die Suche nach Kontakten in dem ausgewählten Adressbuch wird gestartet. Wenn die Suche abgeschlossen ist, werden die gefundenen Kontakte angezeigt.

    Zum Beenden der Suche klicken Sie auf [Stopp].

    Auch wenn Sie Suchbedingungen unter [Person] und [Detaileinstellung] eintragen, wird immer nur die aktuell angezeigte Suchbedingung verwendet. Sie können diese Suchbedingungen nicht kombinieren.

  7. Ziehen Sie den Kontakt mit der Maus in die Kontaktliste "Fax" oder "Email" und lassen Sie die Maus los.

    8. Alle ausgewählten Empfänger sind getrennt nach "Fax" und "Email" aufgeführt.

    Kontakte, für die nur eine Faxnummer gespeichert ist, können nicht unter "Email" angezeigt werden und Kontakte, für die nur eine Email-Adresse gespeichert ist, können nicht unter "Fax" angezeigt werden.

    Sie können den Empfänger wie folgt auswählen:

    Kontakt durch Doppelklick wählen

    Doppelklicken Sie auf einen Kontakt in der Liste der Suchergebnisse. Um die Zuordnung des Empfängers durchzuführen, wählen Sie im Menü [Ansicht], [Typenauswahl] und danach [Fax], [Email] oder [Beide].

    Kontakt über Kontextmenü wählen

    Rechtsklicken Sie auf einen Kontakt in der Liste und wählen Sie im Kontextmenü [Auswahl] entweder [Faxnummer] oder [Email].

    Empfänger entfernen

    Wählen Sie einen Empfänger unter "Fax" oder "Email" und klicken Sie auf [Entfernen] (Links: Faxnummer, Rechts: Email-Adresse).

  8. Klicken Sie auf [OK].

    9. Die Adressbuchanzeige wird geschlossen und die ausgewählten Empfänger für "An" werden angezeigt.

    Nach der Faxsendung werden die Empfänger automatisch aus der "An"-Liste entfernt.


Empfänger entfernen

In den Fax-Treibereigenschaften können Sie Empfänger aus der "An"-Liste entfernen.

  1. Wählen Sie einen Empfänger und klicken Sie auf [Entfernen].

    2. Der ausgewählte Empfänger wird entfernt.


OPTIONEN EINSTELLEN

Dieses Kapitel beschreibt, wie Sie die Optionen des Fax Treibers einrichten können.

» "Einstellung"

» "Fax Optionen konfigurieren"

» "Faxe mit erweiterten Funktionen versenden"


Einstellung

Es gibt zwei Möglichkeiten, die Treiberoptionen einzustellen. Einmal durch Ändern der Voreinstellungen und zum Anderen durch individuelle Einstellung für jeden einzelnen Job.

» "Grundlegende Einstellung des Fax Treibers"

» "Einstellungen für einzelne Druckaufträge"


Grundlegende Einstellung des Fax Treibers

Diese Einstellung erfolgt über das Windows Startmenü im Ordner Drucker unter Treibereigenschaften.

  1. Klicken Sie auf [Start] und wählen Sie [Geräte und Drucker].

    2. Unter Windows XP / Windows Server 2003 klicken Sie auf [Start] und wählen [Drucker und Faxgeräte].

    Unter Windows Vista / Windows Server 2008 klicken Sie auf [Start], [Systemsteuerung], [Hardware und Sound] und wählen [Drucker].

    Zum Zugriff auf den Ordner [Geräte und Drucker] unter Windows 8 oder Windows Server 2012 siehe folgenden Abschnitt. » "Zugriff auf den Druckerordner unter Windows 8 / Windows Server 2012"

  2. Rechtsklicken Sie auf dem Fax-Treiber und wählen Sie [Druckeinstellungen] oder [Druckereigenschaften] aus dem Menü.

    3. Unter Windows XP / Windows Vista / Windows Server 2003 / Windows Server 2008 wählen Sie dem Fax-Treiber, klicken auf das Menü [Datei] und wählen [Druckeinstellungen] oder [Eigenschaften].

    Wird das Menü [Datei] nicht angezeigt, drücken Sie [Alt].


Zugriff auf den Druckerordner unter Windows 8 / Windows Server 2012

Führen Sie folgende Schritte aus, um den Druckerordner unter Windows 8 / Windows Server 2012 zu öffnen.

  1. Bewegen Sie den Cursor an die obere rechte oder untere rechte Ecke des Bildschirm und wählen Sie [Start] im Menü.

    2. Der Bildschirm [Start] erscheint.

  2. Rechtsklicken Sie in den leeren Bildschirmbereich und wählen Sie [Alle Apps].

    3. Der Bildschirm [Apps] erscheint.

  3. Klicken Sie auf [Systemsteuerung].

    4. Der Bildschirm [Alle Systemsteuerungselemente] erscheint.

  4. Klicken Sie auf [Geräte und Drucker].

    5. Der Ordner [Geräte und Drucker] erscheint.


Einstellungen für einzelne Druckaufträge

Diese Einstellung erfolgt über den Druckdialog des jeweiligen Anwendungsprogramms. Mit dieser Methode stellen Sie die Treiberoptionen ein, die für den speziellen Netzwerk-Faxauftrag gelten sollen.

  1. Klicken Sie im Anwendungsprogramm auf das Menü [Datei] und wählen Sie [Drucken].
  2. Wählen Sie den Fax-Treiber und klicken Sie auf [Eigenschaften] oder [Einstellungen].


Fax Optionen konfigurieren

Fax Treiberoptionen sind Attribute, mit denen Sie die Übertragung eines Faxdokuments festlegen. Sie können z.B. Empfänger, Auflösung und Seitenformat angeben.

» "Einstellungen unter [Layout]"

» "Einstellungen unter [Senden]"

» "Deckblatt Einstallungen"

» "SNMP einrichten"

» "[Geräteeinstellungen] einrichten"

» "LDAP Server Einstellungen"


Einstellungen unter [Layout]

Unter dem Register [Layout] können Sie Größe und Ausrichtung des Papiers einstellen.

Ausrichtung

Dies bestimmt die Druckrichtung des Dokuments.
Hochformat -- Das Papier wird in vertikaler Ausrichtung bedruckt.
Querformat -- Das Papier wird in horizontaler Ausrichtung bedruckt.

[Erweitert]

Klicken Sie darauf, um das Dialogfeld [Erweiterte Option] anzuzeigen. Sie können die Papiergröße für das Dokument auswählen.


Einstellungen unter [Senden]

Auf der Seite [Senden] können Sie die Empfänger und die Sendemethode für das Fax definieren.

[Adressbuch]

Klicken Sie darauf, um die Adressbuchanzeige zu starten. Sie können dann Empfänger aus dem Adressbuch auswählen. » "Empfänger aus dem Adressbuch wählen"

An

Hier wird die Liste der Empfänger angezeigt. » "Empfänger festlegen"

[Entfernen]

Wählen Sie einen Empfänger in der [An]-Liste und klicken Sie darauf, um den Empfänger aus der Liste zu entfernen. » "Empfänger entfernen"

Faxnummer

Geben Sie die Faxnummer des Empfängers ein. » "Empfänger über die Tastatur eingeben"

[SUB/PWD]

Klicken Sie darauf, um das Dialogfeld [SUB/PWD] anzuzeigen. Sie können für die eingegebene Faxnummer Subadresse und Kennwort hinzufügen. » "Empfänger über die Tastatur eingeben"

Internet-Faxadresse

Geben Sie die Internet-Faxnummer des Empfängers ein. » "Empfänger über die Tastatur eingeben"

Auflösung

Legen Sie die Auflösung für das Fax fest.
Normal (200 x 100 dpi) -- Wählen Sie diese Option, um ein Dokument im Modus Normal (200 x 100 dpi) zu versenden.
Fein (200 x 200 dpi) -- Wählen Sie diese Option, um ein Dokument im Modus Fein (200 x 200 dpi) zu versenden.
Superfein (200 x 400 dpi) -- Wählen Sie diese Option, um ein Dokument im Modus Superfein (200 x 400 dpi) zu versenden.
Ultrafein (400 x 400 dpi) - Wählen Sie diese Option, um ein Dokument im Modus Ultrafein (400 x 400 dpi) zu versenden.

Abteilungscode

Geben Sie den Abteilungscode mit 1 bis 63 Zeichen ein, sofern dies erforderlich ist. Wenn für dieses System Abteilungscodes eingerichtet wurden, müssen Sie Ihren Abteilungscode eingeben, um ein Fax zu senden.

Wenn Sie bei aktivierter Abteilungscodefunktion keinen Abteilungscode eingeben und in TopAccess das Systemverhalten bei ungültiger Codeeingabe auf "Speichern in Jobliste Ungültig" eingestellt ist, wird der Auftrag in der Liste der ungültigen Aufträge gespeichert und nicht gesendet. Sie können derartige Jobs über die Taste [JOB STATUS] im Touch Screen drucken oder löschen. Zur Freigabe oder zum Löschen eines Auftrags in der Liste der ungültigen Aufträge siehe Druckanleitung oder Anleitung für Fortgeschrittene .

Wenn Sie bei aktivierter Abteilungscodefunktion keinen Abteilungscode eingeben und in TopAccess das Systemverhalten bei ungültiger Codeeingabe auf DRUCKEN eingestellt ist, wird der Auftrag gesendet .

Wenn Sie bei aktivierter Abteilungscodefunktion keinen Abteilungscode eingeben und in TopAccess das Systemverhalten bei ungültiger Codeeingabe auf LÖSCHEN eingestellt ist, wird der Auftrag automatisch gelöscht.

Abteilungscode nicht anzeigen

Wählen Sie dieses Kontrollfeld, um einen Abteilungscode als leere Symbole anzuzeigen.

Deckblatt

Wählen Sie einen Deckblatttyp unter [Standard Deckblatt], [Geschäftliches Deckblatt] und [Professionelles Deckblatt] aus, wenn Sie als erste Dokumentseite ein Deckblatt verwenden wollen. » "Faxdokument mit Deckblatt versenden"

[Bearb.]

Klicken Sie darauf, um das Dialogfeld [Deckblatteinstellungen] anzuzeigen. Hier können Sie verschiedene Einstellungen für das Deckblatt wie Betreff, Nachricht oder Schriftgröße ändern. » "Deckblatt Einstallungen"

Server Name

Wählen Sie den LDAP Server im Feld [Server Name], sofern dies erforderlich ist.

Die Einstellungen für den LDAP-Server können Sie im Register [Geräteeinstellungen] durchführen. » "[Geräteeinstellungen] einrichten"

SNMP-Einstellungen

Klicken Sie darauf, um die SNMP-Einstellungen zu prüfen oder zu ändern. » "SNMP einrichten"

Verzögertes Fax

Wählen Sie diese Einstellung, um einen Auftrag zu einem späteren Zeitpunkt zu senden. Wenn diese Option gewählt ist, klicken Sie auf [Bearb.], um im Dialogfeld [Geplante Zeit] Datum und Uhrzeit für die Übertragung des Auftrags festzulegen. Der an das System gesendete Auftrag wird dann bis zum festgelegten Sendezeitpunkt in der Fax-Warteschlange gespeichert. » "Zeitversetztes Senden"

Speichern als Datei

Sie können Dokumente nicht nur als Fax und Internetfax versenden, sondern auch bis zu 10GB im Ordner "FILE_SHARE" des Systems speichern. » "Ein Fax als Datei speichern"

Das Speichern von Scans im freigegebenen Ordner des Systems (MFP LOCAL) ist nur möglich, wenn die Festplatte im System installiert ist.

Ist ein Deckblatt eingestellt, wird dieses gemeinsam mit dem Dokument gespeichert.

Dateiformat

Wählen Sie das Dateiformat für das zu speichernde Dokument. Diese Option kann nur gewählt werden, wenn das Kontrollkästchen [Speichern als Datei] ausgewählt wurde.

[Standard wiederherstellen]

Klicken Sie darauf, um die Standardwerte wieder herzustellen.

[Hilfe]

Klicken Sie auf diese Schaltfläche, um die Hilfeinformationen für den Fax-Treiber zu durchsuchen.


Deckblatt Einstallungen

Sie können den Inhalt für das Deckblatt festlegen.

» "Faxdokument mit Deckblatt versenden"

Vorschau

Das Deckblatt wird als Vorschaubild angezeigt. Dadurch können Sie Layout, Texte und Bilder prüfen.

Eine exakte Reproduktion des Deckblatts kann die Vorschau nicht leisten, aber sie kann zum Prüfen des Layouts verwendet werden.

Liegt der Inhalt auf mehr als einer Seite, beispielsweise bei einer großen Anzahl Zeilenvorschübe in "Absender-Information" oder "Nachricht", kann nur die erste Seite in der Vorschau angezeigt werden.

Schriftart

Wählen Sie die Schriftart, die für das Deckblatt verwendet werden soll. Wählen Sie den Font und klicken Sie auf [bearb.], um Typ, Stil und Größe auszuwählen.
Kopfzeile -- Bestimmt den Font für die Kopfzeile des Deckblatts.
Titel -- Bestimmt den Font für den Titel wie Referenznummer, Empfängerinformation, Absenderinformation, Betreff oder Nachricht.
Text -- Bestimmt den Font für den Haupttext unter dem jeweiligen Titel.

Fußzeile

Wählen Sie eine Bilddatei für die Fußzeile des Deckblatts.
[Durchsuchen] -- Klicken Sie darauf, um eine Bilddatei mit bis zu 1 MB auszuwählen.
[Löschen] -- Klicken Sie darauf, um eine angefügte Bilddatei zu löschen.
Position -- Wählen Sie die Position die Position der Bilddatei zwischen links, mittig und rechts.

Kopfzeilentext

Geben Sie einen Titel ein, der als Kopfzeile auf dem Deckblatt erscheinen soll. Sie können bis zu 63 Buchstaben eingeben.

Referenzummer

Markieren Sie dies, um ein Aktenzeichen für das Fax einzugeben, das auf dem Deckblatt erscheinen soll. Geben Sie das Aktenzeichen in das Textfeld ein.

Empfängerdaten

Markieren Sie dies, damit die Empfängerdaten auf dem Deckblatt erscheinen. Wählen Sie die gewünschten Informationen aus.
Name -- Aktivieren Sie diese Option, wenn der Empfängername auf dem Deckblatt erscheinen soll.
Firma -- Aktivieren Sie diese Option, wenn der Firmenname des Empfängers auf dem Deckblatt erscheinen soll.
Abteilungsname -- Aktivieren Sie diese Option, wenn der Abteilungsname des Empfängers auf dem Deckblatt erscheinen soll.
Faxnummer -- Aktivieren Sie diese Option, wenn die Faxnummer oder Email-Adresse des Empfängers auf dem Deckblatt erscheinen soll.

Absenderinformation

Markieren Sie dies, damit die Absenderdaten auf dem Deckblatt erscheinen. Sie können bis zu 500 Zeichen eingeben.

Betreff

Markieren Sie dies, damit ein Betreff auf dem Deckblatt erscheint. Sie können bis zu 40 Zeichen eingeben.

Mitteilung

Markieren Sie dies, damit eine Nachricht auf dem Deckblatt erscheint. Sie können bis zu 500 Zeichen eingeben.

[Standard wiederherstellen]

Klicken Sie darauf, um die Standardwerte wieder herzustellen.


SNMP einrichten

Falls bei der Suche des Multifunktionssystems oder bei der Sendung eines Faxjobs Probleme auftreten, kann dies mit ungeeignete SNMP-Einstellungen zusammenhängen. Prüfen Sie im Dialogfenster die [SNMP Einstellungen] und ändern Sie sie, falls sie nicht korrekt sind.

Fragen Sie im Zweifelsfall Ihren Administrator zur Konfiguration der SNMP-Netzwerkeinstellungen für Ihr Multifunktionssystem.

Version

Wählen Sie zunächst die korrekte SNMP Version für Ihr System aus folgenden Optionen:
V1/V2 -- Wählen Sie dies, um SNMP V1 und V2 zu aktivieren.
V3 -- Wählen Sie dies, um SNMP V3 zu aktivieren.
V1/V2/V3 (nur für das Dialogfeld [Sucheinstellungen] -- Wählen Sie dies, um SNMP V1, V2 und V3 zu aktivieren.

SNMP V1/V2

Community Name -- Nur wenn ein anderer Community Name als [private] (Standard) für ihr Multifunktionssystem eingestellt ist, müssen Sie diesen eingeben.

Um Faxjobs unter einer SNMP V1/V2 Umgebung zu senden, müssen die SNMP Community Namen für die folgenden 3 Einstellungen identisch sein. Wenden Sie sich im Zweifelsfall bitte an Ihren Administrator. Ihr Multifunktionssystem Dialogfeld [SNMP Einstellungen] unter [Absenderinformation] TCP/IP Anschluss unter [Ports] im Fax Treiber

Um einen Community Namen zu ändern, sind Administratorrechte erforderlich. Sie müssen sich mit Administratorrechten anmelden und die Druckertreiber-Eigenschaften öffnen.

Sie können 31 Zeichen inklusive der folgenden Symbole als Community Name eingeben. ! " # $ % & ' ( ) * + , - / : ; < = > ? @ [ \ ] ^ _ ` { | } ~

SNMP V3

Ist SNMP V3 aktiviert, wählen Sie bitte die Methode der Benutzerauthentifizierung. Benutzer ID Datei -- Wählen Sie diese Option, wenn Sie eine ID-Datei verwenden. Klicken Sie auf [Durchsuchen] und wählen Sie die Datei. Benutzername/Kennwort -- Wählen Sie diese Option, wenn Sie Benutzername und Kennwort verwenden. Wählen Sie anschließend mit der Tastatur unter folgenden Positionen aus:
Benutzername
Authentifizierungsprotokoll
Authentifizierungskennwort
Privatsphärenprotokoll
Privatsphärenkennwort

Wenn Sie SNMP V3 gewählt haben, sollten Sie Ihren Netzwerkadministrator um weitere Unterstützung bitten.

Alle Eingaben für Benutzername, Authentifizierungskennwort und Privatsphärenkennwort können aus maximal 31 Zeichen inklusive der folgenden Symbole bestehen. ! $ % & ' ( ) - , < > @ [ ] ^ _ ` { } ~

[Standardw. w-herst.]

Klicken Sie darauf, um alle Einstellungen zurück auf die Standardeinstellungen zu setzen.


[Geräteeinstellungen] einrichten

Unter [Geräteeinstellungen] können Sie die Aktualisierungseinstellung des Fax Treibers ändern und die Version des Treibers prüfen.

Fragen Sie im Zweifelsfall Ihren Administrator zur Einstellungen für Ihr Multifunktionssystem.

Automatisch aktualisieren

Wählen Sie, ob die einzelnen Elemente unter [Geräteeinstellungen] bei jedem Öffnen dieses Registers automatisch neu vom System abgefragt werden sollen.
Ein -- Wählen Sie dies, wenn Sie die Informationen automatisch erhalten wollen.
Aus -- Wählen Sie dies, wenn Sie die Informationen nicht automatisch erhalten wollen. Stellen Sie die jeweiligen Elemente manuell ein.

Benutzer Authentifizierung

Wählen Sie die Authentifizierungsmethode, die verwendet werden soll. Die Einstellung muss mit der Ihres Multifunktionssystems übereinstimmen.
Aus -- Wählen Sie dies, um die Authentifizierung nicht durchzuführen.
MFP Lokale Authentifizierung -- Wählen Sie dies, um die lokale Authentifizierung am System durchzuführen.
Windows Domain Authentifizierung -- Wählen Sie dies, um die Windows Domain Authentifizierung durchzuführen.
LDAP Authentifizierung -- Wählen Sie dies, um die LDAP Authentifizierung durchzuführen.

[Details]

Wenn Sie auf diese Schaltfläche klicken, erscheint das Dialogfenster [LDAP Server Einstellungen]. Diese Option kann nur gewählt werden, wenn als [Benutzer-Authentifizierung] die [LDAP Authentifizierung] eingestellt ist. » "LDAP Server Einstellungen"

Anmeldeinformation manuell eingeben

Wenn diese Option ausgewählt ist, werden Sie vor dem Senden eines Fax aufgefordert, Ihren Benutzernamen und Ihr Kennwort einzugeben. Diese Option ist nur verfügbar, wenn die MFP Lokale Authentifizierung, Windows Domain Authentifizierung oder LDAP Authentifizierung unter [Benutzer Authentifizierung] eingestellt ist.

Um die Option zu konfigurieren, wählen Sie [Aus] unter [Automatisch aktualisieren].

Die Option kann mit den folgenden Methoden zur Benutzerauthentifizierung verwendet werden (MFP Lokale Authentifizierung, Windows Domain Authentifizierung, LDAP-Authentifizierung).

Fax Funktion

Legen Sie fest, ob die Faxfunktion aktiviert werden soll. Die Einstellung muss mit der Ihres Multifunktionssystems übereinstimmen.
Aktiviert -- Hiermit aktivieren Sie die Faxfunktion.
Deaktiviert -- Hiermit deaktivieren Sie die Faxfunktion.

Internetfax Funktion

Legen Sie fest, ob die Internetfax Funktion aktiviert werden soll. Die Einstellung muss mit der Ihres Multifunktionssystems übereinstimmen.
Aktiviert -- Hiermit aktivieren Sie die Internetfax Funktion.
Deaktiviert -- Hiermit deaktivieren Sie die Internetfax Funktion.

[Versionsinformation]

Klicken Sie darauf, um die Softwareversion des Fax Treibers anzuzeigen.


LDAP Server Einstellungen

Im Dialogfenster [LDAP Server Einstellungen] können Sie LDAP Server registrieren.

[Jetzt aktualisieren]

Klicken Sie auf diese Schaltfläche, um die LDAP Server-Informationen automatisch von Ihrem Multifunktionssystem abzurufen und in [Server Name Liste] zu registrieren.

Server Name

Geben Sie den Namen des LDAP Servers in dieses Feld ein, sofern dies erforderlich ist.

Bis zu 64 Zeichen (außer # ; \ =) können in das Feld [Server Name] eingegeben werden.

[Hinzufügen]

Klicken Sie auf diese Schaltfläche, um den im Feld [Server Name] eingegebenen LDAP Server in der [Server Name Liste] zu registrieren.

Server Name Liste

In dieser Liste werden die registrierten LDAP Server angezeigt. Bis zu 16 LDAP Servers können registriert sein.

[Löschen]

Klicken Sie auf diese Schaltfläche, um einen LDAP Server aus der [Server Name Liste] zu löschen. Wählen Sie den zu löschenden LDAP Server aus der Liste und klicken Sie auf diese Schaltfläche.


Faxe mit erweiterten Funktionen versenden

Der Fax Treiber bietet Ihnen folgende Funktionen.

» "Ein Fax als Datei speichern"

» "Zeitversetztes Senden"

» "Faxdokument mit Deckblatt versenden"


Ein Fax als Datei speichern

Sie können ein Dokument nicht nur an Faxnummern und Email-Adressen senden, sondern es auch im Unterordner "TXFAX" unter dem Ordner "FILE_SHARE" in diesem System speichern.

Das Speichern von Scans im freigegebenen Ordner des Systems (MFP LOCAL) ist nur möglich, wenn die Festplatte im System installiert ist.

  1. Wechseln Sie zu [Senden] und markieren Sie das Kontrollkästchen [Speichern als Datei].
  2. Wählen Sie das Format unter [Dateiformat].
  3. Legen Sie bei Bedarf weitere Optionen zum Senden fest und klicken Sie auf [OK].
  4. Klicken Sie auf [OK] (oder [Drucken]), um das Dokument an das System zu senden.

    5. Das Fax wird im Unterordner "TXFAX" im Ordner "FILE_SHARE" dieses Systems gespeichert.

    Ist ein Deckblatt eingestellt, wird dieses mit gespeichert.

    Da für die im Ordner "FILE_SHARE" gespeicherten Bilder keine Bildglättung durchgeführt wird, kann die Bildqualität geringfügig von der eines normalen Faxbildes abweichen.


Zeitversetztes Senden

Wenn das zeitversetzte Senden ausgewählt ist, wird das Fax in der Fax-Warteschlange dieses Systems gespeichert und zum definierten Zeitpunkt gesendet.

  1. Wechseln Sie zu [Senden] und markieren Sie [Verzögertes Fax].
  2. Klicken Sie auf [Bearbeiten].

    3. Das Dialogfeld [Sendezeit] wird angezeigt.

  3. Wählen Sie Datum und Uhrzeit und klicken Sie auf [OK].

    4. Sie können auf den Datumspfeil klicken, um einen Kalender anzuzeigen, mit dem Sie ein Datum auswählen können.

    Geben Sie die Uhrzeit ein, zu der die Faxübertragung gestartet werden soll. Sie können die Zeit mit den Auf- und Abwärtspfeilen im richtigen Format festlegen.

    Zwischen dem geplanten und dem aktuellen Datum darf höchstens ein Monat liegen. Wenn es in einem Monat das aktuelle Datum nicht gibt, wird das Datum auf den letzten Tag des Folgemonats gesetzt. Wenn das aktuelle Datum z.B. der 31. März ist, ist der 30. April das höchste zulässige Datum, das für das geplante Fax ausgewählt werden kann.

  4. Legen Sie bei Bedarf weitere Optionen zum Senden fest und klicken Sie auf [OK].
  5. Klicken Sie auf [OK] (oder [Drucken]), um das Dokument an das System zu senden.


Faxdokument mit Deckblatt versenden

Sie können zusammen mit Ihrer Faxübertragung ein Deckblatt versenden. Das Deckblatt wird mit den Empfängerdaten der [An]-Liste kombiniert, um ein Faxdeckblatt zu erzeugen. Sie können festlegen, welche Informationen auf dem Deckblatt enthalten sein sollen, wie z.B. Absender- oder Empfängerdaten.

Hat der Name des Standard-Druckertreibers mehr als 54 Buchstaben und wird damit ein fax mit Deckblatt aus Microsoft Excel mit dem Fax Treiber über einen IPP-Port gesendet, kann ein XL-Fehler auftreten und das fax wird nicht gesendet. (Dieser Fehler kann nur in Verbindung mit Microsoft Excel auftreten.) Gehen Sie wie folgt vor, falls dieser Fehler auftreten sollte. Verwenden Sie einen Namen von weniger als 30 Buchstaben für den Fax Treiber. Senden Sie ohne Deckblatt.

  1. Wechseln Sie zu [Senden], wählen Sie unter [Deckblatt] einen Deckblatttyp und klicken Sie auf [Bearbeiten].

    2. Das Dialogfeld [Deckblatteinstellungen] wird angezeigt.

  2. Geben Sie unter [Kopfzeilentext] einen Titel ein.

    3. Sie können als Aktenzeichen bis zu 63 Zeichen eingeben.

  3. Wenn Sie möchten, dass auf dem Deckblatt eine Referenznummer erscheint, markieren Sie [Referenznummer] und geben die Referenznummer in dem Feld ein.

    4. Sie können als Referenznummer bis zu 20 Zeichen eingeben.

  4. Wenn die Empfängerdaten auf dem Deckblatt erscheinen sollen, markieren Sie [Empfängerdaten] und wählen die Elemente aus, die für die Empfängerdaten erforderlich sind.

    5. Name -- Aktivieren Sie diese Option, wenn der Empfängername auf dem Deckblatt erscheinen soll.

    Firma -- Aktivieren Sie diese Option, wenn der Firmenname des Empfängers auf dem Deckblatt erscheinen soll.

    Abteilungsname -- Aktivieren Sie diese Option, wenn der Abteilungsname des Empfängers auf dem Deckblatt erscheinen soll.

    Faxnummer -- Aktivieren Sie diese Option, wenn die Faxnummer oder Email-Adresse des Empfängers auf dem Deckblatt erscheinen soll.

    Die Empfängerdaten werden aus dem Adressbuch übernommen. Wenn der Empfänger manuell hinzugefügt wurde, erscheint diese Information mit Ausnahme der Faxnummer oder Email-Adresse nicht auf dem Deckblatt.

    Die Empfängerdaten aller Empfänger erscheinen auf dem Deckblatt.

  5. Wenn die Absenderdaten auf dem Deckblatt erscheinen sollen, markieren Sie [Absenderdaten] und geben die Absenderdaten in das Textfeld ein.

    6. Sie können als Absenderdaten bis zu 500 Zeichen eingeben.

  6. Wenn ein Betreff auf dem Deckblatt erscheinen sollen, markieren Sie [Betreff] und geben den Betreff in das Textfeld ein.

    7. Sie können maximal 40 Zeichen eingeben.

  7. Wenn eine Nachricht dem Deckblatt erscheinen sollen, markieren Sie [Nachricht] und geben die Nachricht in das Textfeld ein.

    8. Sie können maximal 500 Zeichen eingeben.

  8. Wenn Sie die Schriftart auf dem Deckblatt ändern wollen, wählen Sie unter [Schriftart für] den entsprechenden Bereich und klicken auf [Bearbeiten].

    9. Das Dialogfeld [Schriftart] wird angezeigt.

    Fahren Sie mit Schritt 10 fort, wenn Sie den Font nicht ändern wollen.

  9. Wählen Sie unter [Schriftart], [Schriftschnitt], [Größe] und [Skript] das gewünschte aus und klicken Sie auf [OK].

    10. Das Dialogfeld [Schriftart] wird geschlossen und die Einstellungen sind für den gewählten Bereich festgelegt.

    Wenn Sie die Schriftart für weitere Bereiche ändern wollen, wiederholen Sie die Schritte ab 8.

  10. Wenn Sie eine Bilddatei für die Fußzeile auswählen wollen, klicken Sie auf [Durchsuchen].

    11. Das Dialogfeld [Öffnen] wird angezeigt.

    Fahren Sie mit Schritt 13 fort, wenn Sie keine Bilddatei anhängen wollen.

  11. Wählen Sie eine Bilddatei aus und klicken Sie auf [Öffnen].

    12. Das Dialogfeld [Öffnen] wird geschlossen und die Bilddatei ist angehängt.

    Die Bilddatei muss das Format (.bmp) aufweisen und darf nicht größer als 1 MB sein.

  12. Wählen Sie die Position für die Bilddatei.

    13. - [image] Wählen Sie dies, wenn Sie das Bild links ausrichten möchten.

    - [image] Wählen Sie dies, wenn Sie das Bild mittig ausrichten möchten.

    - [image] Wählen Sie dies, wenn Sie das Bild rechts ausrichten möchten.

  13. Legen Sie bei Bedarf weitere Optionen zum Senden fest und klicken Sie auf [OK].
  14. Klicken Sie auf [Drucken], um ein Dokument an dieses Gerät zu senden.


Version

Ver00 2013-02