INTRODUCCIÓN

En este capítulo se proporciona una descripción de las funciones de fax en red.

» "Características y funciones"

Go to Top


Características y funciones

Este equipo proporciona funciones de fax en red, que simplifican y satisfacen las necesidades de fax de la oficina y permiten enviar documentos digitales de fax a través Internet o de fax ordinario directamente desde el escritorio.

La transmisión de fax con el controlador de Fax sólo está disponible cuando la unidad de fax opcional está instalada.

Active la opción de SNMP en TopAccess para usar las funciones de N/W-Fax. El controlador N/W-Fax no funciona si la configuración SNMP está desactivada en TopAccess aunque la unidad de fax opcional esté instalada.

El software intuitivo del controlador de Fax de red le permite seleccionar el controlador de impresora de fax para enviar documentos de fax de forma electrónica o a través de Internet desde su ordenador a uno o más destinatarios. Puede definir fácilmente propiedades de los trabajos de fax, desde la lista de envío hasta las resoluciones del fax. El controlador de Fax se complementa con el Visor de la libreta de direcciones. Esta combinación de aplicaciones le permite gestionar de una forma sencilla la selección de destinatarios de fax, así como acceder a la libreta de direcciones con mayor facilidad.

El controlador de Fax le permite configurar listas de envío y enviar documentos electrónicos desde su PC a uno o más destinatarios. El envío de documentos de fax es similar a la impresión en una impresora designada, lo que hace que el uso del controlador de Fax sea rápido y simple. Puede seleccionar las propiedades de fax. Estas propiedades de fax son los atributos que puede configurar para definir la información del remitente y del destinatario para procesar trabajos de fax, como las opciones de marcado, la información del remitente, la resolución del fax y el diseño de la página.

Entre otras funciones se incluyen un programador de fax de fácil utilización que permite establecer la fecha y hora de transmisión del fax. También existen opciones para la portada. Asimismo, puede incluir una portada personalizada con la transmisión del fax que contenga información sobre el fax del remitente y el destinatario, además de un mensaje detallado. Puede mantener fácilmente información del remitente y de contacto que se puede imprimir en las portadas.

El envío de documentos impresos por fax debe realizarse desde la pantalla táctil.

La calidad de imagen de los originales enviados con el controlador de Fax es distinta de la de los originales enviados con el modo de fax general.

Si especifica las direcciones de correo electrónico como destinatarios con el controlador de Fax, el documento se enviará como un documento de fax a través de Internet. La función de fax a través de Internet permite a los usuarios enviar originales del mismo modo que las funciones de fax. Sin embargo, con la función de fax a través de Internet el documento de fax se manda a través de Internet, aunque se envíe a través de la línea telefónica pública conmutada. Con el fin de enviar documentos por fax a través de Internet, el dispositivo remoto debe ser compatible con la función de fax a través de Internet. Para obtener más información acerca de la función de fax a través de Internet, consulte la el Guía avanzada .


ENVíO DE UN FAX

Este capítulo describe cómo enviar un fax mediante el controlador Fax.

» "Procedimiento básico"

» "Especificación de los destinatarios"


Procedimiento básico

El procedimiento básico para enviar un fax (fax en red /fax a través de Internet) es el que se describe a continuación.

Puede usar funciones estándar o configurar funciones adicionales así como las básicas que se describen en esta sección. Para estos procedimientos, consulte la siguiente sección:

» "CONFIGURACIÓN DE OPCIONES"

  1. Inicie la aplicación de software y prepare el documento que va a enviar.
  2. Seleccione [Imprimir] en el menú [Archivo] de la aplicación de software.

    3. El procedimiento para abrir el cuadro de diálogo Imprimir puede variar según la aplicación de software.

  3. Seleccione el controlador de fax para la impresora y haga clic en [Preferencias].

    4. Aparece el cuadro de diálogo de propiedades del controlador de Fax.

    Tenga en cuenta que el nombre del comando para abrir las propiedades del controlador puede ser distinto de [Preferencias] según la aplicación de software.

  4. Haga clic en la ficha [Enviar] y especifique los destinatarios.

    5. Para especificar los destinatarios, introduzca sus nombres con el teclado o selecciónelos de la libreta de direcciones. » "Especificación de los destinatarios"

    En la ficha [Enviar], puede configurar la resolución de una portada de fax, etc., así como especificar los destinatarios. » "Configuración de la ficha [Enviar]"

    En la ficha [Presentación], puede configurar el tamaño y la orientación del papel. » "Configuración de la ficha [Presentación]"

    En la ficha [Portada] e [Información del remitente], puede configurar la información del remitente para la portada. » "Configuración de portada" » "Configuración SNMP"

  5. Haga clic en [Aceptar].

    6. Se determina la configuración de transmisión y se cierra el cuadro de diálogo del controlador de Fax.

  6. Haga clic en [Imprimir] en el cuadro de diálogo Imprimir de la aplicación de software.

    7. Se empieza a enviar el fax.

    Tenga en cuenta que el nombre del comando para imprimir un documento (enviar un fax) puede ser distinto de [Imprimir] según la aplicación de software.

    Los trabajos de fax en espera se pueden comprobar o eliminar a través de la función de gestión de trabajos de TopAccess. Los trabajos de fax enviados se pueden comprobar a través de los registros de trabajos de TopAccess. Para obtener información, consulte la Guía de TopAccess .

Precauciones cuando se usa la opción [Introducir las credenciales del usuario manualmente]

Si esta opción está activada en el equipo, se le solicitará que introduzca su nombre de usuario y contraseña antes de enviar un fax.

En el cuadro [Nombre de usuario] se pueden introducir hasta 128 caracteres, mientras que en el cuadro [Contraseña] se pueden ingresar hasta 64 caracteres.

Los valores introducidos en los cuadros de arriba no se guardan. Por tanto, debe introducir el nombre de usuario y la contraseña cada vez que vaya a enviar un fax.

Puede definir la configuración de esta opción en la ficha [Configuración del dispositivo]. » "Configuración de la ficha [Configuración del dispositivo]"

Precauciones cuando se utiliza la autenticación LDAP

Cuando la autenticación LDAP está activada en el equipo, debe especificar un servidor LDAP en el cuadro [Nombre servidor] de la ficha [Enviar] antes del envío de un fax.

Si intenta enviar un fax sin especificar un servidor LDAP, aparecerá el cuadro de diálogo [Especif. servidor LDAP] pidiéndole que lo haga.

En dicho caso, especifique el servidor LDAP que desee en el cuadro [Nombre servidor] y haga clic en [Aceptar] para enviar el fax.

Puede definir opciones de configuración de la autenticación LDAP en la ficha [Configuración del dispositivo].

» "Configuración de la ficha [Configuración del dispositivo]"


Especificación de los destinatarios

Se pueden especificar hasta 400 destinatarios en una única operación. En equipos sin disco duro, se pueden especificar hasta 80 destinatarios en una única operación.

Para enviar un fax en red, especifique el número de fax. Para enviar un fax a través de Internet, especifique la dirección de correo electrónico.

» "Especificación de los destinatarios con el teclado"

» "Selección de los destinatarios desde la libreta de direcciones"

» "Selección de los destinatarios desde la libreta de direcciones (opción de búsqueda)"

» "Eliminación de los destinatarios"

Para usar la libreta de direcciones, debe registrar previamente los destinatarios en la libreta de direcciones del Visor de la libreta de direcciones.

Si se especifica más de un destinatario en una transmisión y se configura la impresión de una portada en el controlador de Fax o una página de encabezado en el dispositivo del destinatario, puede que se imprima toda la información de los destinatarios. Si desea proteger la información de los destinatarios, evite enviar un fax a varios destinatarios a la vez.


Especificación de los destinatarios con el teclado

Puede especificar un destinatario con el teclado.

  1. Para el destinatario de un fax en red, haga clic en [Número de fax] e introduzca el número de fax en el cuadro de la derecha. Para el destinatario de un fax a través de Internet, haga clic en [Fax a través de Internet] e introduzca la dirección de correo electrónico en el cuadro de la derecha.

    2. Cuando introduzca un número de fax, también puede especificar una subdirección y una contraseña. Haga clic en [SUB/CTS] para introducirlos (un máximo de 20 dígitos en cada campo) en el cuadro de diálogo. La introducción de estos valores permite transferir el documento desde el dispositivo hasta el dispositivo de la dirección alternativa, ya que la comunicación es compatible con el estándar ITU-T. Sin embargo, para usar esta función, el dispositivo del remitente debe ser un modelo compatible con el estándar ITU-T.

    Use "-" (guión) si envía un fax en red y desea insertar pausas (alrededor de 3 segundos) en el número de fax.

  2. Haga clic en [image] .

    3. Se muestran los destinatarios seleccionados para el envío ("A").

    Cuando termine la transmisión del fax, los destinatarios se quitan automáticamente de la lista "A".


Selección de los destinatarios desde la libreta de direcciones

Seleccione un destinatario desde la libreta de direcciones del Visor de la libreta de direcciones.

  1. Haga clic en [Libreta de direcciones].

    2. Se ejecuta el Visor de la libreta de direcciones.

  2. Si selecciona el número de fax a través de la selección de un contacto desde la lista de contactos, haga clic en [Seleccionar fax]; si lo hace a través de la selección de una dirección de correo electrónico, haga clic en [Seleccionar e-mail].

    3. Los destinatarios se muestran en la sección "Fax seleccionado" o "Correo electrónico seleccionado".

    Un contacto que solo tenga registrado un número de fax no se puede ver en la sección "Correo electrónico seleccionado"; de forma similar, un contacto que solo tenga registrada una dirección de correo electrónico no se puede ver en la sección "Fax seleccionado".

    Puede seleccionar un destinatario con los siguientes procedimientos:

    Selección de un contacto con "arrastrar y soltar"

    Arrastre un contacto de la lista de contactos y suéltelo en la sección "Fax seleccionado" o "Correo electrónico seleccionado".

    Selección de un contacto con un doble clic

    Haga doble clic en un contacto de la lista de contactos. Para cambiar la configuración del destinatario seleccionado después de hacer doble clic sobre él, seleccione [Configuración predeterminada], [Selección de tipo] en el menú [Ver], y luego en [Fax], en [Correo electrónico] o en [Ambos].

    Selección de un contacto desde el menú contextual

    Haga clic con el botón derecho del ratón sobre el contacto en la lista de contactos, haga clic en [Seleccionar] en el menú contextual y luego en [Número de fax] o en [Correo electrónico].

    Eliminación de un destinatario

    Seleccione el destinatario en la sección "Fax seleccionado" o "Correo electrónico seleccionado" y haga clic en [Eliminar] (izquierda: número de fax; derecha: dirección de correo electrónico).

  3. Haga clic en [Aceptar].

    4. El Visor de la libreta de direcciones se cierra y se muestran los destinatarios seleccionados para el campo "A".

    Cuando termine la transmisión del fax, los destinatarios se quitan automáticamente de la lista "A".


Selección de los destinatarios desde la libreta de direcciones (opción de búsqueda)

Puede buscar y seleccionar un destinatario desde la libreta de direcciones en el Visor de la libreta de direcciones.

  1. Haga clic en [Libreta de direcciones].

    2. Se ejecuta el Visor de la libreta de direcciones.

  2. Seleccione [Buscar] en el menú [Editar].

    3. Aparece el cuadro de diálogo [Buscar contacto].

  3. Seleccione un servicio de directorio registrado en [Fuente de datos].

    4. Para cambiar la libreta de direcciones predeterminada en el cuadro [Fuente de datos], seleccione [Ver] - [Configuración predeterminada] - [Fuente de datos] y, a continuación, seleccione una libreta de direcciones.

  4. Abra la ficha [Persona] e introduzca las cadenas de búsqueda en los cuadros siguientes.

    5. Mostrar nombre : Para buscar por nombre, introduzca una cadena de búsqueda aquí.

    Número de fax : Para buscar números de fax, introduzca los números aquí.

    Correo electrónico : Para buscar direcciones de correo electrónico, introduzca una cadena de búsqueda aquí.

    Si realiza la búsqueda con las condiciones de arriba, vaya al paso 6. Si desea usar condiciones de búsqueda más detalladas, vaya al paso 5 y configure la ficha [Configuración de detalle]. Tenga en cuenta que aunque introduzca las condiciones de búsqueda en las fichas [Persona] y [Configuración de detalle], no podrá realizar una búsqueda con esta combinación.

    En la ficha [Persona], no tiene que rellenar todos los cuadros y la cadena no tiene que corresponderse por completo con el objetivo de la búsqueda. La introducción de uno o varios caracteres en uno o más cuadros hace que se realice una búsqueda de los contactos que reúnan las condiciones concretas.

  5. Abra la ficha [Configuración de detalle], configure las condiciones de búsqueda y haga clic en [Añadir].

    6. Selección de campo : Seleccione el elemento que va a buscar.

    Condición de la cadena de búsqueda : Seleccione una condición en el cuadro de la izquierda y luego introduzca una cadena de búsqueda en el cuadro derecho.

    La condición de búsqueda se muestra en la "Lista de condiciones".

    Para definir más de una condición de búsqueda, repita este procedimiento las veces necesarias.

    Para eliminar las condiciones de búsqueda, seleccione una condición y haga clic en [Eliminar].

  6. Haga clic en [Buscar].

    7. Se inicia la búsqueda de los contactos en la libreta de direcciones seleccionada. Cuando finaliza la búsqueda, se muestran los contactos que cumplen las condiciones de la búsqueda.

    Si desea detener la búsqueda, haga clic en [Detener].

    Aunque introduzca las condiciones de búsqueda en las fichas [Persona] y [Configuración de detalle], solo se usarán las condiciones de búsqueda de la ficha actualmente mostrada. No se puede realizar una búsqueda con condiciones combinadas de ambas fichas.

  7. Arrastre y suelte los contactos en las secciones "Fax seleccionado" y "Correo electrónico seleccionado" de la lista de resultados de búsqueda.

    8. Los destinatarios seleccionados se muestran en la sección "Fax seleccionado" o "Correo electrónico seleccionado".

    Un contacto que solo tenga registrado un número de fax no se puede ver en la sección "Correo electrónico seleccionado"; de forma similar, un contacto que solo tenga registrada una dirección de correo electrónico no se puede ver en la sección "Fax seleccionado".

    Puede seleccionar un destinatario con los siguientes procedimientos:

    Selección de un contacto con un doble clic

    Haga doble clic en un contacto en la lista de los resultados de búsqueda. Para cambiar la configuración del destinatario seleccionado después de hacer doble clic sobre él, seleccione [Configuración predeterminada], [Selección de tipo] en el menú [Ver], y luego en [Fax], en [Correo electrónico] o en [Ambos].

    Selección de un contacto desde el menú contextual

    Haga clic con el botón derecho del ratón sobre el contacto en la lista de los resultados de búsqueda, haga clic en [Seleccionar] en el menú contextual y luego en [Número de fax] o en [Correo electrónico].

    Eliminación de un destinatario

    Seleccione el destinatario en la sección "Fax seleccionado" o "Correo electrónico seleccionado" y haga clic en [Eliminar] (izquierda: número de fax; derecha: dirección de correo electrónico).

  8. Haga clic en [Aceptar].

    9. El Visor de la libreta de direcciones se cierra y se muestran los destinatarios seleccionados para el campo "A" en la lista.

    Cuando termine la transmisión del fax, los destinatarios se quitan automáticamente de la lista "A".


Eliminación de los destinatarios

Puede eliminar un destinatario de la lista "A" de las propiedades del controlador de Fax.

  1. Seleccione un destinatario y haga clic en [Quitar].

    2. El contacto seleccionado se quita.


CONFIGURACIÓN DE OPCIONES

En este capítulo se describe cómo configurar las opciones del controlador de Fax.

» "Procedimiento de configuración"

» "Configuración de las opciones del controlador de Fax"

» "Envío de faxes con funciones ampliadas"


Procedimiento de configuración

Hay dos formas de configurar las opciones del controlador de Fax: configurar los valores iniciales de las opciones, o bien, configurar cada opción para cada trabajo individual.

» "Configuración de los valores iniciales de las opciones del controlador de Fax"

» "Configuración de las opciones de impresión para cada trabajo de impresión"


Configuración de los valores iniciales de las opciones del controlador de Fax

Abra las propiedades del controlador de Fax desde la carpeta Impresoras del menú [Inicio] de Windows para establecer los valores iniciales de las opciones de Fax.

  1. Haga clic en el botón Inicio y seleccione [Dispositivos e impresoras].

    2. Si usa Windows XP/Windows Server 2003, haga clic en [Inicio] y seleccione [Impresoras y faxes].

    Si utiliza Windows Vista/Windows Server 2008, haga clic en [Inicio] y seleccione [Panel de control], [Hardware y sonido] y después [Impresoras].

    Si utiliza Windows 8 o Windows Server 2012, consulte la siguiente sección para abrir la carpeta [Dispositivos e impresoras]. » "Acceso a la carpeta de impresoras en Windows 8 / Windows Server 2012"

  2. Haga clic con el botón derecho del ratón en el controlador de fax y seleccione [Preferencias de impresión] o [Propiedades de impresora] en el menú contextual.

    3. Si usa Windows XP/Windows Vista/Windows Server 2003/Windows Server 2008, seleccione el controlador de fax, haga clic en el menú [Archivo] y seleccione [Preferencias de impresión] o [Propiedades].

    Si no aparece el menú [Archivo], pulse [Alt].


Acceso a la carpeta de impresoras en Windows 8 / Windows Server 2012

Siga los pasos de abajo para tener acceso a la carpeta de impresoras en Windows 8 / Windows Server 2012.

  1. Mueva el cursor a la esquina superior derecha o a la esquina inferior derecha de la pantalla del PC y después seleccione [Inicio] en el menú que aparece.

    2. Aparece la pantalla [Inicio].

  2. Haga clic con el botón derecho en el área en blanco de la pantalla [Inicio] y después haga clic en [Todas las aplicaciones] que aparece.

    3. Aparece la pantalla [Aplicaciones].

  3. Haga clic en [Panel de control].

    4. Aparece la pantalla [Todos los elementos del panel de control].

  4. Haga clic en [Dispositivos e impresoras].

    5. Aparece la carpeta [Dispositivos e impresoras].


Configuración de las opciones de impresión para cada trabajo de impresión

Abra las propiedades de la impresora desde el cuadro de diálogo de impresión de una aplicación para establecer los valores del trabajo N/W-Fax actual. La configuración de las opciones del controlador de Fax específica para un determinado trabajo N/W-Fax se establece con este método.

  1. Haga clic en el menú [Archivo] y seleccione [Imprimir] en una aplicación.
  2. Seleccione el controlador de fax y haga clic en [Propiedades] o [Preferencias].


Configuración de las opciones del controlador de Fax

Las opciones del controlador N/W-Fax son los atributos que definen cómo se transmite un trabajo de fax. Por ejemplo, puede especificar los destinatarios, la resolución y el tamaño del papel.

» "Configuración de la ficha [Presentación]"

» "Configuración de la ficha [Enviar]"

» "Configuración de portada"

» "Configuración SNMP"

» "Configuración de la ficha [Configuración del dispositivo]"

» "Configuración de servidores LDAP"


Configuración de la ficha [Presentación]

En la ficha [Presentación], puede configurar el tamaño y la orientación del papel.

Orientación

Configure la orientación de impresión del documento.
Vertical : Los datos se imprimen verticalmente en el papel.
Horizontal : Los datos se imprimen horizontalmente en el papel.

[Opciones avanzadas]

Haga clic en este botón para abrir el cuadro de diálogo [Opciones avanzadas]. Puede seleccionar el tamaño del papel del documento.


Configuración de la ficha [Enviar]

En la ficha [Enviar], puede especificar los destinatarios y el modo de envío del documento de fax.

[Libreta de direcciones]

Haga clic para iniciar el Visor de la libreta de direcciones. Puede seleccionar los destinatarios desde la libreta de direcciones. » "Selección de los destinatarios desde la libreta de direcciones"

A

Este campo muestra la lista de destinatarios que se ha especificado. » "Especificación de los destinatarios"

[Quitar]

Seleccione un destinatario en la lista [A] y haga clic aquí para eliminar el destinatario de la lista. » "Eliminación de los destinatarios"

Número de fax

Introduzca el número de fax del remitente directamente. » "Especificación de los destinatarios con el teclado"

[SUB/CTS]

Haga clic en este botón para abrir el cuadro de diálogo [SUB/CTS]. Puede agregar una subdirección y una contraseña al número de fax introducido. » "Especificación de los destinatarios con el teclado"

Fax a través de Internet

Introduzca el número de fax a través de Internet del remitente directamente. » "Especificación de los destinatarios con el teclado"

Resolución

Seleccione la resolución del documento de fax.
Estándar (200 x 100 ppp) : Seleccione esta opción para enviar un documento en modo estándar (200 x 100 ppp).
Fino (200 x 200 ppp) : Seleccione esta opción para enviar un documento en modo fino (200 x 200 ppp).
Super Fino (200 x 400 ppp : Seleccione esta opción para enviar un documento en modo super fino (200 x 400 ppp).
Ultra Fino (400 x 400 ppp) : Seleccione esta opción para enviar un documento en modo ultra fino (400 x 400 ppp).

Código de departamento

Introduzca un código de departamento de 1 a 63 caracteres si es necesario. Si está activado el código de departamento en el equipo, deberá introducirlo para enviar un documento de fax.

Si no introduce un código de departamento cuando dicha función está activada en el equipo y la opción Trabajo impresión con cód. departamento no válido está configurada como "Almacenar en lista trabajos no válidos" en TopAccess, el trabajo se almacenará en la lista de trabajos no válidos sin transmitirse. Puede imprimir o eliminar un trabajo almacenado desde [EST. TRAB.] en el panel táctil. Para obtener instrucciones sobre cómo imprimir o eliminar un trabajo de la lista de trabajos no válidos, consulte la Guía de Impresión o el Guía avanzada .

Si no introduce ningún código cuando el código de departamento está activado en el equipo y la opción Trabajo impresión con cód. departamento no válido está configurada como IMPRIMIR en TopAccess, el trabajo se enviará.

Si no introduce ningún código cuando el código de departamento está activado en el equipo y la opción Trabajo impresión con cód. departamento no válido está configurada como ELIMINAR en TopAccess, el trabajo se eliminará automáticamente.

Ocultar código de departamento

Active esta casilla para mostrar el código de departamento con símbolos en blanco.

Portada

Seleccione el tipo de portada que desea entre [Portada estándar], [Portada empresa] y [Portada profesional] si desea adjuntar una portada a la primera página del documento. » "Envío de un fax con portada"

[Editar]

Haga clic en este botón para abrir el cuadro de diálogo [Configuración de portada]. En Configuración de portada, puede realizar varios tipos de tareas de edición de la portada, como la introducción de un asunto o un mensaje o el cambio del tipo o el tamaño de las fuentes. » "Configuración de portada"

Nombre servidor

Seleccione el servidor LDAP que desee en el cuadro [Nombre servidor] si es necesario.

Puede definir opciones de configuración del servidor LDAP en la ficha [Configuración del dispositivo]. » "Configuración de la ficha [Configuración del dispositivo]"

[Configuración SNMP]

Haga clic en este botón para comprobar o cambiar la configuración SNMP. » "Configuración SNMP"

Fax aplazado

Seleccione esta opción para enviar un documento a una fecha y hora especificadas. Si esta opción está seleccionada, haga clic en [Editar] para abrir el cuadro de diálogo [Fecha y hora programadas] y configurar la fecha y hora en que se realizará la transmisión del trabajo. El trabajo de fax enviado a este equipo se almacenará en la cola de fax hasta que llegue la hora y la fecha especificadas. » "Transmisión aplazada"

Guardar como arch.

Seleccione esta opción para guardar documentos de hasta 10 GB en la carpeta "FILE_SHARE" del equipo, así como para enviar el documento como un fax y un fax a través de Internet. » "Almacenamiento de un fax como un archivo"

Los documentos escaneados se pueden guardar en la carpeta compartida del equipo (MFP LOCAL) sólo cuando el disco duro está instalado.

Cuando esté configurada la opción de portada, la portada y el original se almacenarán en la carpeta "FILE_SHARE".

Formato arch.

Seleccione el formato de archivo del documento que desea guardar. Esta opción sólo se puede seleccionar si se ha activado la casilla [Guardar como arch.].

[Restablecer valores iniciales]

Haga clic en este botón para restablecer los valores iniciales predeterminados.

[Ayuda]

Haga clic en este botón para ver la Ayuda del controlador de Fax.


Configuración de portada

Puede configurar el contenido de la portada que se va a adjuntar a un fax.

» "Envío de un fax con portada"

Vista previa

Es posible obtener una vista previa de la imagen de la portada. Puede comprobar la presentación de las cadenas de caracteres y de las imágenes.

En función de las posiciones de las líneas, es posible que la vista previa no pueda duplicar el resultado de impresión real de la portada, pero sirve para comprobar su presentación.

Si el contenido ocupa más de una página, como las muchas líneas incluidas en "Información del remitente" o "Mensaje", la vista previa solo mostrará la primera página.

Fuentes

Seleccione la fuente que desea utilizar en la portada. Seleccione la sección para la que se utiliza la fuente y, a continuación, haga clic en [Editar] para seleccionar el tipo, estilo y tamaño de la fuente.
Encabezado : Configure la fuente que se va a usar para el encabezado de la portada.
Título : Configure la fuente que se va a usar para el título, como el número de referencia, la información del destinatario, la información del remitente, el asunto o el mensaje.
Cuerpo : Configure la fuente que se va a usar para el cuerpo de cada título.

Pie página

Seleccione el archivo de imagen que adjuntar al pie de página de la portada.
[Examinar] : Haga clic aquí para seleccionar el archivo de imagen (máximo de 1 MB) que adjuntar al pie de página.
[Eliminar] : Haga clic aquí para eliminar el archivo de imagen adjunto.
Posición : Seleccione la posición del archivo de imagen (izquierda, centro y derecha).

Texto de encabezado

Introduzca el título que desea que se muestre en el encabezado de la portada; puede contener hasta 63 caracteres.

Número de referencia

Active esta casilla para incluir un número de referencia que identifique al fax en la portada. Introduzca el número de referencia en el cuadro de texto.

Información de los destinatarios

Active esta casilla para que en la portada se muestre información sobre el destinatario. Seleccione la información que desee de entre las opciones de abajo.
Nombre : Active esta opción para que el nombre del destinatario aparezca en la portada.
Empresa : Active esta opción para que el nombre de la empresa destinataria aparezca en la portada.
Nombre de dpto. : Active esta opción para que el nombre del departamento destinatario aparezca en la portada.
Número de fax : Active esta opción para que el número de fax del destinatario o su dirección de correo electrónico aparezcan en la portada.

Información del remitente

Active esta casilla para que en la portada se muestre información sobre el remitente. Puede introducir hasta 500 caracteres.

Asunto

Active esta casilla para incluir un asunto en la portada. El asunto puede tener hasta 40 caracteres.

Mensaje

Active esta casilla para incluir un mensaje en la portada. El mensaje puede tener hasta 500 caracteres.

[Restablecer valores iniciales]

Haga clic en este botón para restaurar la configuración predeterminada.


Configuración SNMP

Si el dispositivo MFP del remitente no se encuentra en Internet y el trabajo de fax no se envía correctamente, la causa puede ser la configuración SNMP. Compruebe que la configuración SNMP sea correcta en el cuadro de diálogo [Configuración SNMP]. Si no es correcta, cámbiela.

Solicite al administrador más detalles sobre la configuración de red SNMP configurada en el dispositivo MFP.

Versión

Asegúrese de que la versión SNMP configurada para el dispositivo MFP es correcta y seleccione las siguientes opciones:
V1/V2 : Seleccione esta opción para activar SNMP V1 y V2.
V3 : Seleccione esta opción para activar SNMP V3.
V1/V2/V3 (solo para el cuadro de diálogo Configuración de detección) : Seleccione esta opción para activar SNMP V1, V2 y V3.

SNMP V1/V2

Nombre de comunidad : Si se usa un nombre de comunidad distinto de "private" (predeterminado) para el nombre de la comunidad SNMP para el dispositivo MFP, introduzca el nombre de la comunidad.

Para enviar trabajos de fax normalmente en un entorno SNMP V1/V2, los nombres de comunidad SNMP deben ser los mismos en las tres opciones indicadas abajo. Para obtener ayuda, pregunte al administrador. El dispositivo MFP El cuadro de diálogo [Configuración SNMP] de la ficha [Información del remitente] El puerto TCP/IP de la ficha [Puertos] del controlador de Fax

Para cambiar el nombre de comunidad, se necesitan privilegios de administrador. Debe iniciar sesión con privilegios de "Administrador" y abrir las propiedades del controlador de impresora.

Se pueden introducir hasta 31 caracteres, incluidos símbolos, para el valor de Nombre de comunidad. ! " # $ % & ' ( ) * + , - / : ; < = > ? @ [ \ ] ^ _ ` { | } ~

SNMP V3

Si activa la opción SNMP V3, seleccione uno de los siguientes elementos para configurar cómo se autentican los usuarios. Archivo de ID de usuario : Seleccione esta opción si desea usar un archivo de ID de usuario. Haga clic en [Explorar] y especifique el archivo de ID de usuario. Nombre y contraseña de usuario : Seleccione esta opción si desea usar el nombre de usuario y la contraseña. Si selecciona esta opción, escriba o seleccione lo siguiente:
Nombre de usuario
Protocolo de autenticación
Contraseña de autenticación
Protocolo de privacidad
Contraseña de privacidad

Si decide activar SNMP V3, pida al administrador de red algunos consejos preliminares sobre el modo de autenticarse los usuarios.

Se pueden introducir hasta 31 caracteres, incluidos símbolos, para los valores de Nombre de usuario, Contraseña de autenticación y Contraseña de privacidad. ! $ % & ' ( ) - , < > @ [ ] ^ _ ` { } ~

[Restau. conf.pred.]

Haga clic en este botón si desea restablecer toda la configuración predeterminada.


Configuración de la ficha [Configuración del dispositivo]

En la ficha [Configuración del dispositivo], puede cambiar una opción relativa a la actualización del controlador de Fax o ver la versión de software del controlador.

Solicite al administrador más detalles sobre la configuración del dispositivo MFP.

Actualizar automáticamente

Seleccione si la información de configuración de cada opción de la ficha [Configuración del dispositivo] del controlador de Fax se obtiene o no mediante comunicación automática con el dispositivo MFP cada vez que se abre esta ficha.
Activado : Seleccione esta opción para obtener la información de configuración automáticamente.
Desactiv. : Seleccione esta opción para no obtener la información de configuración automáticamente. Configure cada opción manualmente.

Autenticación de usuario

Seleccione el método de autenticación que va a utilizar. Configure esta opción de modo que corresponda con la del dispositivo MFP.
Desactiv. : Seleccione esta opción para no realizar la autenticación de usuario.
Autenticación local MFP : Seleccione esta opción para realizar la autenticación local MFP.
Autenticación de dominio de Windows : Seleccione esta opción para realizar la autenticación de dominio de Windows.
Autenticación LDAP : Seleccione esta opción para realizar la autenticación LDAP.

[Detalles]

Al hacer clic en este botón, aparecerá el cuadro de diálogo [Config. servidor LDAP]. Esta opción solo se puede seleccionar si se selecciona [Autenticación LDAP] en el cuadro [Autenticación de usuario]. » "Configuración de servidores LDAP"

Introducir las credenciales del usuario manualmente

Si se activa esta casilla, se le solicitará que introduzca su nombre de usuario y contraseña cada vez que vaya a enviar un fax. Esta opción está disponible cuando se selecciona Autenticación local MFP, Autenticación de dominio de Windows o Autenticación LDAP en el cuadro [Autenticación de usuario].

Para configurar esta opción, seleccione [Desactivado] en el cuadro [Actualizar automáticamente].

Esta opción se puede utilizar junto con otras funciones de autenticación de usuario (Autenticación local MFP, Autenticación de dominio de Windows, Autenticación LDAP).

Función de fax

Seleccione si la función de fax está activada o no. Configure esta opción de modo que corresponda con la del dispositivo MFP.
Activada : Seleccione esta opción para activar la función de fax.
Desactiv. : Seleccione esta opción para desactivar la función de fax.

Función de fax a través de Internet

Seleccione si la función de fax a través de Internet está activada o no. Configure esta opción de modo que corresponda con la del dispositivo MFP.
Activada : Seleccione esta opción para activar la función de fax a través de Internet.
Desactiv. : Seleccione esta opción para desactivar la función de fax a través de Internet.

[Información de versión]

Haga clic en este botón para ver la información de la versión de software del controlador de Fax.


Configuración de servidores LDAP

El cuadro de diálogo [Config. servidor LDAP] le permite registrar servidores LDAP.

[Actualiz. ahora]

Haga clic en este botón para obtener automáticamente la información de los servidores LDAP del dispositivo MFP y registrarla en [Lista nomb. servidor].

Nombre servidor

Introduzca el servidor LDAP que desee en este cuadro si es necesario.

En el cuadro [Nombre servidor] se pueden introducir hasta 64 caracteres (excluidos los caracteres # ; \ =).

[Agregar]

Haga clic en este botón para registrar un servidor LDAP en [Lista nomb. servidor], que se ha registrado en el cuadro [Nombre servidor].

Lista nomb. servidor

Los servidores LDAP registrados aparecen en esta lista. Se pueden registrar hasta 16 servidores LDAP.

[Eliminar]

Haga clic en este botón para eliminar un servidor LDAP de [Lista nomb. servidor]. Seleccione el servidor LDAP que desea eliminar de la lista y haga clic en este botón.


Envío de faxes con funciones ampliadas

El controlador de Fax permite a los usuarios realizar las siguientes funciones.

» "Almacenamiento de un fax como un archivo"

» "Transmisión aplazada"

» "Envío de un fax con portada"


Almacenamiento de un fax como un archivo

Puede guardar un documento en la subcarpeta "TXFAX" de la carpeta "FILE_SHARE" de este equipo, así como enviar el documento a números de fax y a direcciones de correo electrónico.

Los documentos escaneados se pueden guardar en la carpeta compartida del equipo (MFP LOCAL) sólo cuando el disco duro está instalado.

  1. Acceda a la ficha [Enviar] y active la casilla de verificación [Guardar como arch.].
  2. Seleccione el formato de archivo en el cuadro [Formato arch.].
  3. Especifique el resto de opciones de envío del documento y haga clic en [Aceptar].
  4. Haga clic en [Aceptar] (o [Imprimir]) para enviar el documento a este equipo.

    5. El documento se almacenará en la carpeta "TXFAX" de la carpeta "FILE_SHARE" de este equipo.

    El archivo guardado contendrá la portada cuando se configure la portada.

    Puesto que la función de suavizado de imagen no funciona con las imágenes almacenadas en la carpeta "FILE_SHARE", la calidad de las imágenes de impresión varía de la calidad de las imágenes de fax normales.


Transmisión aplazada

Cuando programe una transmisión de fax aplazada, el documento de fax se almacenará en la cola de documentos de fax de este equipo y se enviará en la hora y fecha especificadas.

  1. Abra la ficha [Enviar] y active la casilla [Fax aplazado].
  2. Haga clic en [Editar].

    3. Aparece el cuadro de diálogo [Fecha y hora programadas].

  3. Seleccione la fecha y la hora, y haga clic en [Aceptar].

    4. Puede hacer clic en la flecha de la fecha para abrir un calendario que le permite seleccionar una fecha determinada.

    Introduzca la hora a la que desea que se inicie la transmisión de fax. Puede utilizar las teclas de dirección arriba y abajo como ayuda para configurar la hora y establecerla con el formato adecuado.

    No se puede programar una fecha con más de un mes de antelación. Si el mes actual no tiene una fecha como la actual, la fecha se configurará como el último día del mes siguiente. Por ejemplo, si la fecha actual es el 31 de marzo, la fecha máxima que se puede seleccionar para el fax aplazado será el 30 de abril.

  4. Especifique el resto de opciones de envío del documento y haga clic en [Aceptar].
  5. Haga clic en [Aceptar] (o [Imprimir]) para enviar el documento a este equipo.


Envío de un fax con portada

Puede elegir una portada para remitirla con su transmisión de fax. La portada se fusiona con los datos de la lista [A] de destinatarios y genera una portada de fax. Puede elegir la información que desea incluir en la portada, como la información del remitente o del destinatario.

Cuando se especifica como impresora predeterminada un controlador de impresora con un nombre formado por 54 caracteres o más y se intenta enviar un fax con una portada desde Microsoft Excel mediante un controlador de Fax con un puerto IPP, puede ocurrir un error XL y la transmisión del fax no será posible. (Este error solo se produce con Microsoft Excel.) Si se produce este error, pruebe con una de las acciones indicadas a continuación y vuelva a enviar el fax. Use 30 caracteres o menos en el nombre del controlador de Fax. No adjunte ninguna portada.

  1. Abra la ficha [Enviar], seleccione el tipo de portada en el cuadro [Portada] y, a continuación, haga clic en [Editar].

    2. Aparece el cuadro de diálogo [Configuración de portada].

  2. Introduzca el título de la portada en el cuadro [Texto de encabezado].

    3. Puede introducir hasta 63 caracteres en el texto de encabezado.

  3. Si desea que el número de referencia que identifica al documento aparezca en la portada, active la casilla de verificación [Número de referencia] e introduzca el número de referencia en el cuadro de texto.

    4. Puede introducir un número de referencia de hasta 20 caracteres.

  4. Si desea que la información del destinatario aparezca en la portada, active la casilla de verificación [Información de los destinatarios] y seleccione las opciones necesarias de la información del destinatario.

    5. Nombre : Active esta opción para que el nombre del destinatario aparezca en la portada.

    Empresa : Active esta opción para que el nombre de la empresa aparezca en la portada.

    Nombre de dpto. : Active esta opción para que el nombre del departamento del destinatario aparezca en la portada.

    Número de fax : Active esta opción para que el número de fax del destinatario o su dirección de correo electrónico aparezca en la portada.

    La información de destinatario se extrae de la libreta de direcciones. Si se ha agregado el destinatario manualmente, dicha información no aparecerá en la portada, excepto el número de fax o la dirección de correo electrónico.

    La información de todos los destinatarios aparecerá en la portada.

  5. Si desea que la información del remitente aparezca en la portada, active la casilla de verificación [Información del remitente] e introduzca la información del remitente en el cuadro de texto.

    6. Puede introducir hasta 500 caracteres en la información del remitente.

  6. Si desea que aparezca un asunto en la portada, active la casilla de verificación [Asunto] e introduzca el asunto en el cuadro de texto.

    7. Puede introducir hasta 40 caracteres en el asunto.

  7. Si desea que aparezca un mensaje en la portada, active la casilla de verificación [Mensaje] e introduzca el mensaje en el cuadro de texto.

    8. Puede introducir hasta 500 caracteres en el mensaje.

  8. Si desea cambiar la fuente de los caracteres en la portada, seleccione la sección correspondiente en el cuadro [Fuente para] y haga clic en [Editar].

    9. Aparece el cuadro de diálogo [Fuente].

    Si no cambia la fuente, vaya al paso 10.

  9. Seleccione los valores que desee en los cuadros [Fuente], [Estilo de fuente], [Tamaño] y [Script] y, a continuación, haga clic en [Aceptar].

    10. El cuadro de diálogo [Fuente] se cierra y la configuración de fuente se determina para la sección seleccionada.

    Si desea cambiar la fuente de otras secciones, repita el procedimiento desde el paso 8.

  10. Si desea adjuntar un archivo de imagen como pie de página, haga clic en [Examinar] en Archivo de imagen.

    11. Aparece el cuadro de diálogo [Abrir].

    Si no desea adjuntar un archivo de imagen, vaya al paso 13.

  11. Seleccione el archivo de imagen que desea adjuntar y haga clic en [Abrir].

    12. El cuadro de diálogo [Abrir] se cierra y la imagen seleccionada se adjunta.

    Adjunte el archivo de imagen (máximo de 1 MB) en formato de mapa de bits (.bmp).

  12. Seleccione la posición del archivo de imagen.

    13. - [image] Seleccione este icono para alinear la imagen a la izquierda.

    - [image] Seleccione este icono para alinear la imagen en el centro.

    - [image] Seleccione este icono para alinear la imagen a la derecha.

  13. Especifique el resto de opciones de envío del documento y haga clic en [Aceptar].
  14. Haga clic en [Imprimir] para enviar el documento a este equipo.


Version

Ver00 2013-02